1. Welcome to kiwibox

    We're happy that you are part of our community. Please take a few minutes discover how kiwibox works.

    You want to explore kiwibox on your own? No problem. You can easily restart the tour at any time by using the sidebar if you change your mind.

  2. Logo

    A click on the kiwibox Logo brings you back to the startpage. Besides a menue with a lot of useful links opens if you mouse over.

  3. Notifications

    You may find all of your news, friendship requests and messages up right in the navigation bar.

  4. Settings

    Just mouse over a post and the gearwheel will appear. Here you'll find all the settings for your news.

  5. Supermodul

    The supermodul summarizes various contents. Enjoy exploring!

JensbyDuke44

JensbyDuke44   , 37

from Long Green

Statistics

Tips Mudah Membagi BW ke Beberapa PC

6355858748619311114.gif
Menyatukan Bandwidth Otomatis di Mikrotik Router itu lebih menggembirakan daripada Menderma bandwidth Mikrotik Router Dengan manual. Systemnya di sini ialah misalkan anda mempunyai bandwidth 1mbps sama banyaknya 10 komputer saku, jika yang main Semata-mata satu computer maka bandwidth yang dalam dapat ialah 1mb, bahwa yang main dua computer maka bandwidth yang pada dapat 512Kbps Per komputer laptop, jika yang main empat computer dipastikan bandwidth yang di siap 256Kbps Masing-masing computer, amat seterusnya, pembagian tersebut Dengan Otomatis pada lakukan mikrotik Router, sejenis ini tutorialnya:

Copykan script dibawah ini ke dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti tulisan yang warna marah sesuai beserta konfigurasi komposisi masing-masing
Copy paste di new stasiun mikrotik
Jadi hasilnya diantaranya gambar dibawah ini apkita.com